Anlage umgebaut

Teleskope, Ferngläser, Okulare, Adapter und Optiken aller Art
Antworten
Benutzeravatar
stone
. . . .
. . . .
Beiträge: 416
Registriert: 10.03.2017, 22:05
Wohnort: Völksen
Kontaktdaten:

Anlage umgebaut

Beitrag von stone » 30.03.2017, 19:42

Hallo,

heute das Meade SC 14" auf die Monti gewuppt. Soll zusammen mit dem Tak Epsilon laufen. Sind jetzt knapp 43 Kg + 50Kg Gegengewichte. Mal sehen was die EQ8 da macht.
Und die Kabel alle schön verlegt :D






Benutzeravatar
Holger-Sassning
Team Astronomicum
Team Astronomicum
Beiträge: 426
Registriert: 27.02.2017, 15:52

Re: Anlage umgebaut

Beitrag von Holger-Sassning » 30.03.2017, 20:29

Alter Falter :paranoid: :paranoid: :paranoid:

Gewaltiger Aufbau ...... :eek:

Da hoffe ich doch für dich dass das alles so wie gewünscht funktioniert und bin gespannt was du uns demnächst präsentierst an Bildern.
Und die Kabel alle schön verlegt :D
und wohl auch alle wieder gefunden nachdem du sie verlegt hattest. :tl: :tl:
viele Grüße und allzeit ClearSky
Holger
Team astronomicum

Benutzeravatar
AchimL
. . . .
. . . .
Beiträge: 331
Registriert: 10.03.2017, 20:04

Re: Anlage umgebaut

Beitrag von AchimL » 30.03.2017, 21:14

Hallo Andreas

Das sieht wirklich richtig "Groß" aus !! Aller Achtung !!
Damit bringst Du uns, wenn Du damit Foto´s machst, den Sternen näher, denke ich... :nod:

Viele Grüße... AchimL

Benutzeravatar
Stefan_Lilge
.
.
Beiträge: 804
Registriert: 10.03.2017, 22:35
Wohnort: Berlin

Re: Anlage umgebaut

Beitrag von Stefan_Lilge » 30.03.2017, 21:57

Hallo Andreas,

würde mich ja mal interessieren, wie die Teleskope auf einer EQ6 laufen würden :D
Ist natürlich schade, dass der 10" Newton, den du nach meiner Erinnerung noch hast, da nicht mehr mit drauf passt. Da hast du also nur die Wahl zwischen gigantischer Brennweite und sehr kurzer Brennweite...
Viele Grüße
Stefan

Benutzeravatar
stone
. . . .
. . . .
Beiträge: 416
Registriert: 10.03.2017, 22:05
Wohnort: Völksen
Kontaktdaten:

Re: Anlage umgebaut

Beitrag von stone » 30.03.2017, 22:16

Mach grad mal ein paar Aufnahmen von M51, mit 0,63 Reducer. Unguided 20s. Stefan wir müssen uns nochmal wegen Verkippung, Korrektorabstand usw. unterhalten.
Hab heute noch ein Fokusmotor angebaut, der packt das natürlich nicht..... wieder Geld ausgeben :puke:
Die Kabel scheinen alle ihren Platz getroffen zu haben, läuft alles, alles ausgerichtet.

Benutzeravatar
Josef
. . . . .
. . . . .
Beiträge: 573
Registriert: 11.03.2017, 08:28
Wohnort: Saxen OÖ.
Kontaktdaten:

Re: Anlage umgebaut

Beitrag von Josef » 30.03.2017, 22:21

Hallo Andreas,

da haste jetzt nen Trümmer, sehr fein, so ein Ding hatte ich auch. Er fehlt mir ab und zu!
Mit freundlichen Grüßen

Josef

www.sternwarte-au60.at

Benutzeravatar
steinplanet
. . . .
. . . .
Beiträge: 308
Registriert: 11.03.2017, 19:10
Wohnort: Saarlouis
Kontaktdaten:

Re: Anlage umgebaut

Beitrag von steinplanet » 30.03.2017, 23:31

Hallo Andreas,

nu hat die Monti was zu tun :respect: :thumbsup:
Hast Du den Klopper alleine draufgewuchtet? Der Kabelsalat schaut wirklich aufgeräumter aus. Na dann mal viel Spaß :)
Klaren Himmel und Grüße aus dem Saarland

Bild Willi

Benutzeravatar
Jedi2014
.
.
Beiträge: 809
Registriert: 11.03.2017, 00:09
Wohnort: Bremen
Kontaktdaten:

Re: Anlage umgebaut

Beitrag von Jedi2014 » 31.03.2017, 07:23

Moin Andreas,

Sieht gut aus deine Anlage. Da ist künftig einiges an Galaxien von dir zu erwarten, was? Besonders im letzten Bild sieht man wie schön du wohnst. Abgesehen von der Landschaft sieht das astromäßig recht dunkel aus - sogar am Tag :D
Viele Grüße
Jens
__
http://www.spaceimages.de

Benutzeravatar
stone
. . . .
. . . .
Beiträge: 416
Registriert: 10.03.2017, 22:05
Wohnort: Völksen
Kontaktdaten:

Re: Anlage umgebaut

Beitrag von stone » 01.04.2017, 00:43

Moin, erste LRGB Aufnahme mal duchrbelichtet :D alles sehr kurz
Jedi2014 hat geschrieben:
31.03.2017, 07:23
Moin Andreas,

Sieht gut aus deine Anlage. Da ist künftig einiges an Galaxien von dir zu erwarten, was? Besonders im letzten Bild sieht man wie schön du wohnst. Abgesehen von der Landschaft sieht das astromäßig recht dunkel aus - sogar am Tag :D
Die Aufnahmen die ich am Tag aufnehme glaubt mir hier eh keiner :D
Hier fehlen immer 50% an Antworten, hab da auch kein Bock mehr drauf.

Meade SC14" LRGB je 30x10s. Eine menge an Daten. Finde es aber trotzdem nicht schlecht. 1x....


Benutzeravatar
Josef
. . . . .
. . . . .
Beiträge: 573
Registriert: 11.03.2017, 08:28
Wohnort: Saxen OÖ.
Kontaktdaten:

Re: Anlage umgebaut

Beitrag von Josef » 01.04.2017, 03:14

Hallo Andreas,

sieht als "First Light" ja schon sehr vielversprechend aus!
Mit freundlichen Grüßen

Josef

www.sternwarte-au60.at

Benutzeravatar
steinplanet
. . . .
. . . .
Beiträge: 308
Registriert: 11.03.2017, 19:10
Wohnort: Saarlouis
Kontaktdaten:

Re: Anlage umgebaut

Beitrag von steinplanet » 01.04.2017, 09:57

Hallo Andreas,

M51 war ja von der Belichtungszeit nur ein Schnellschuß. Sehr erstaunlich was Du trotzdem schon an guten Daten eingesammelt hast. :thumbsup: :thumbsup: ich bin beeindruckt!
Was meint die Monti, bzw. das Guiding zum Gesamtgewicht, was sie nun bewegen muss?
stone hat geschrieben:
01.04.2017, 00:43
Hier fehlen immer 50% an Antworten, hab da auch kein Bock mehr drauf.
:?: :?:
Klaren Himmel und Grüße aus dem Saarland

Bild Willi

Benutzeravatar
m57
Rainmaker
Beiträge: 89
Registriert: 10.03.2017, 20:34

Re: Anlage umgebaut

Beitrag von m57 » 01.04.2017, 10:19

Hallo,

ich würde sagen, dass die Monti ruhig läuft. Bei der G42 ging es mit Last immer ruhiger als nur ein Röhrchen.
CS und viele Grüße
Thomas

Benutzeravatar
stone
. . . .
. . . .
Beiträge: 416
Registriert: 10.03.2017, 22:05
Wohnort: Völksen
Kontaktdaten:

Re: Anlage umgebaut

Beitrag von stone » 01.04.2017, 10:46

steinplanet hat geschrieben:
01.04.2017, 09:57

Was meint die Monti, bzw. das Guiding zum Gesamtgewicht, was sie nun bewegen muss?
stone hat geschrieben:
01.04.2017, 00:43
Mit guiding hab ich es noch nicht probiert. Der Tak wird wohl laufen, bei dem SC14 muss ich ich gucken, die Aufnahmen waren ja ohne guiding.

Ich schreibe mir die Finger wund und dann geht die Schnellantwort nicht :paranoid:

Benutzeravatar
lange
. . . .
. . . .
Beiträge: 371
Registriert: 13.03.2017, 20:40
Wohnort: Helmstedt

Re: Anlage umgebaut

Beitrag von lange » 04.06.2017, 10:22

Gewaltiger Aufbau.

Mit Verkippungen hab ich auch ständig zu tun. Ich bekomme das meist auch nicht in Griff, also reproduzierbar.
Vielleicht hilft mal eine systematische Herangehensweise von erfahrenen Verkippungsbeseitigern.
Vielleicht mach ich da auch was falsch ...
--
Gruss Ralf

Benutzeravatar
stone
. . . .
. . . .
Beiträge: 416
Registriert: 10.03.2017, 22:05
Wohnort: Völksen
Kontaktdaten:

Re: Anlage umgebaut

Beitrag von stone » 06.06.2017, 14:38

Hallo Ralf, ich hab jetzt alles zum Scharuaben an meinem 14". Wechsel ja auch zwischen ASI1600 mit Reducer und ASI178 ohne Reducer.
Die Verkippung bei den letzten Bildern hielt sich in Grenzen. Mal sehen wenn ich das nächste mal was mache. Eventuell noch einen anderen Reducer probieren, bei f6.3 sollte die Verkippung in Griff zu bekommen sen.
Bei deinen f2.2 wird das wohl fummeliger, vorallem wenn man immer auf und abbauen muss.

Antworten