M106

Fotos von Objekten außerhalb unseres Sonnensystems
Antworten
Benutzeravatar
Jedi2014
.
.
Beiträge: 765
Registriert: 11.03.2017, 00:09
Wohnort: Bremen
Kontaktdaten:

M106

Beitrag von Jedi2014 » 29.03.2017, 22:33

Nabend,

ich melde mich auch mal wieder mit einem Galaxienbild. In der Schönwetterphase der letzten Tage waren die Nächte leider eher durchwachsen. Vorgestern allerdings hatten wir hier oben einen schön transparenten Himmel. M106 wurde von mir zuletzt 2015 mit dem APM Apo abgelichtet und das Bildfeld war ein wenig klein. Hier also die Neuauflage in groß, mit 6,2 Std. nicht gerade sehr lang belichtet. Farblich habe ich mal Gas gegeben, hoffe es trifft trotzdem euren Geschmack:



Daten: http://www.spaceimages.de/astrofotos/galaxien/m106
http://www.astrobin.com/289063/B/
Viele Grüße
Jens
__
http://www.spaceimages.de

Benutzeravatar
NicoGeisler
. . . .
. . . .
Beiträge: 302
Registriert: 10.03.2017, 21:05
Wohnort: Panketal b. Berlin
Kontaktdaten:

Re: M106

Beitrag von NicoGeisler » 29.03.2017, 22:41

Hi Jens,

geile 106 ... viele Details mit schönen Farben.:respect:
:question: Jetzt noch ne Version mit den krassen Ha-Jets :question:

LG Nico

Frank
. . . .
. . . .
Beiträge: 332
Registriert: 11.03.2017, 06:42
Wohnort: Berlin

Re: M106

Beitrag von Frank » 29.03.2017, 22:42

Hallo Jens

das passt ganz gut
die Farbe so stimmig verteilt das auch die kräftige Darstellung keine Blöße zeigt

:thumbsup: :thumbsup: :thumbsup:

Gruß Frank

Benutzeravatar
prokyon
.
.
Beiträge: 152
Registriert: 23.03.2017, 16:39

Re: M106

Beitrag von prokyon » 29.03.2017, 23:03

Hallo Jens,

perfekte Arbeit. Die Farbsättigung passt, ein echter Hingucker geworden.

Gruß

Werner

Benutzeravatar
steinplanet
. . . .
. . . .
Beiträge: 300
Registriert: 11.03.2017, 19:10
Wohnort: Saarlouis
Kontaktdaten:

Re: M106

Beitrag von steinplanet » 29.03.2017, 23:19

Hallo Jens,

die Bedingungen müssen gut gewesen sein, da sich bereits die Ha Brücke über den Kernbereich auch ohne H-Alpha Beimischung dezent zeigt.
Rundum gelungen deine M106 :klatsch: :klatsch: :klatsch:
Da würde ich nix mehr dran drehen...passt!
Klaren Himmel und Grüße aus dem Saarland

Bild Willi

Benutzeravatar
gwaquarius
...
...
Beiträge: 30
Registriert: 10.03.2017, 20:13

Re: M106

Beitrag von gwaquarius » 30.03.2017, 08:36

Moin Jens,
sehr schön!!
Ich selber habe seit Wochen schon auch eine neue Version von M 106 rumgeistern.
Dann werde ich diese auch mal zeigen.
In jedem Fall hast du in deiner Version alles wie gewohnt sauber verwurstet.
Feines Ergebnis...Klasse!!

Benutzeravatar
Jedi2014
.
.
Beiträge: 765
Registriert: 11.03.2017, 00:09
Wohnort: Bremen
Kontaktdaten:

Re: M106

Beitrag von Jedi2014 » 30.03.2017, 09:00

Hi Nico, Frank, Werner, Willi und Gerald,

es freut mich dass auch eine etwas farbenfrohe Version bei euch Anklang findet. Gerald, ich bin gespannt auf deine M106. Übrigens bedingt durch die nicht sehr üppige Anzahl an Belichtungen, musste ich für das "Verwursten" einige Zeit und Anläufe in die EBV investieren. Als besonders tricky erwies sich die Luminanz, die ich nicht wie sonst mit dem CLS Filter sondern mit dem reinen L-Filter aufgenommen habe. Die gewählten 600 Sek. für ein Einzebild sind für meinen Standort eigentlich bei Luminanz zu lang. Das Ergebnis sind Tubusreflektionen oder welche vom Korrektor und heftige Gradienten. Diese gehen durch Flats überhaupt nicht weg. Auch Durchläufe mit DBE o. Ä. helfen nur wenig.
Ich möchte euch mal meine Methode zeigen, wie ich dann vorgehe, um zu einem sauberen Bild zu kommen:

Zum Thema Flats hier ein Vergleich: EL-Folienflats vs. Skyflats
Rechts L-Stack mit sauberen Flats, die mit einer Flatfolie entstanden sind, links der geiche L-Stack mit einem Skyflat (entstanden an einem sonnigen Tag und der T-Shirt Methode :-) Der Unterschied ist frappierend.

Bild

Es bleibt auch beim Skyflat ein Gradient und ein heller Ring übrig, den man mit normalen PI Bordmitteln nicht wegbekommt. Hierzu muss dann ein künstliches Flat herhalten. Dies erzeuge ich z. B. in Photoshop: Sterne entfernen, Staub & Kratzer anwenden, bis alles glatt und blurry ist, dann die übrigbleibende Aufhellung der Galaxie mit HIntergrund-Grau füllen. Ergebnis:

Bild

Mit diesem Bild wieder in Pixinsight mittels Pixelmath folgende Formel anwenden: luminanzbild-kunstflat+med(kunstflat). Ergebnis:

Bild

Nun habe ich ein sauberes glattes Luminanzbild mit dem ich weiterarbeiten kann.
Viele Grüße
Jens
__
http://www.spaceimages.de

Benutzeravatar
rhess
.
.
Beiträge: 174
Registriert: 13.03.2017, 20:27
Wohnort: Straßwalchen (Salzburg)
Kontaktdaten:

Re: M106

Beitrag von rhess » 30.03.2017, 11:43

Hallo Jens,

Ein Tolles Bild mit schönen Farben und Details !
Sogar der H-Alphajet ist zu erahnen, dann noch die vielen kleinen Galaxien im Hintergrund !
Alles 1 A, gefällt mir sehr gut !

Danke für die Beschreibung der Problemlösung mit dem künstlichen Flat !

LG
Rocky
Rochus Hess
http://www.astrofotografie-hess.at/
8 Zoll f4 Newton, TMB 80/480, Moravian G2 8300FW, G53f von Gemini

Benutzeravatar
Frank_
. . . .
. . . .
Beiträge: 379
Registriert: 10.03.2017, 23:06
Wohnort: Eggersdorf b. Berlin

Re: M106

Beitrag von Frank_ » 30.03.2017, 13:07

Schöne Version dieser Galaxie, die kräftigen Farben finde ich sehr ansprechend.
Interessant ist auch die Lösung mit den Flat Problemen. Das dürfte für viele interessant sein die unter den gleichen Bedingungen in den Bildern zu kämpfen haben.
Viele Grüße
Frank
_________________________
www.deep-sky-astroteam.de

Benutzeravatar
lange
. . . .
. . . .
Beiträge: 324
Registriert: 13.03.2017, 20:40
Wohnort: Helmstedt

Re: M106

Beitrag von lange » 30.03.2017, 16:00

Hallo Jens ,

klasse Arbeit, die Spikes finde ich ein wenig merkwürdig leichter Versatz ??
Doppelspinne ?
--
Gruss Ralf

Benutzeravatar
Jedi2014
.
.
Beiträge: 765
Registriert: 11.03.2017, 00:09
Wohnort: Bremen
Kontaktdaten:

Re: M106

Beitrag von Jedi2014 » 30.03.2017, 16:29

lange hat geschrieben:
30.03.2017, 16:00
Hallo Jens ,

klasse Arbeit, die Spikes finde ich ein wenig merkwürdig leichter Versatz ??
Doppelspinne ?
Hi Ralf,

wo siehst du denn einen Versatz? Ich hab keine Doppelspinne. Obwohl... neulich hatte ich eine Spinne auf dem Hauptspiegel sitzen. Dann wärs doch ne Doppelspinne gewesen :tl:
Viele Grüße
Jens
__
http://www.spaceimages.de

Benutzeravatar
stone
. . . .
. . . .
Beiträge: 402
Registriert: 10.03.2017, 22:05
Wohnort: Völksen
Kontaktdaten:

Re: M106

Beitrag von stone » 30.03.2017, 19:33

Top, wirkliche sehr gute Arbeit. :thumbsup: :thumbsup:

Benutzeravatar
Stefan_Lilge
. . . . .
. . . . .
Beiträge: 713
Registriert: 10.03.2017, 22:35
Wohnort: Berlin

Re: M106

Beitrag von Stefan_Lilge » 30.03.2017, 21:35

Hallo Jens,

ein tolles erstklassiges Ergebnis.
Die Farbsättigung empfinde ich als sehr hoch, aber wenn die Farben so "richtig" und "stimmig" sind wie hier ist das nicht negativ.
Viele Grüße
Stefan

Benutzeravatar
steinplanet
. . . .
. . . .
Beiträge: 300
Registriert: 11.03.2017, 19:10
Wohnort: Saarlouis
Kontaktdaten:

Re: M106

Beitrag von steinplanet » 30.03.2017, 23:26

Hallo Jens,

deine Methode des künstlichen Flats schein wirklich sehr interessant zu sein. Ich habe vor Jahren einige Galaxienaufnahmen garnicht erst bearbeitet, da ich einen sehr ungünstigen Gradienten, bzw.Bogenförmige Reflektionen im Bild hatte, die mit dem normalen Flat nicht zu eleminieren waren. Da könnte ich deine Methode mal anwenden.
Hast Du für die Staub und Kratzer Filtereinstellungen besondere Werte? Wenn Du darauf nochmal kurz eingehen könntest.
Klaren Himmel und Grüße aus dem Saarland

Bild Willi

Benutzeravatar
Jedi2014
.
.
Beiträge: 765
Registriert: 11.03.2017, 00:09
Wohnort: Bremen
Kontaktdaten:

Re: M106

Beitrag von Jedi2014 » 31.03.2017, 16:26

Hi Willi,

nee, keine festen Werte. Ich drehe immer so lange an den reglern, bis ich das Gefühl habe das Bild ist gerade so verwaschen, dass die Sternreste weg sind, aber die restlichen Helligkeitsgradienten nicht zu sehr weggebügelt - denn um die gehts ja am Ende im künstlichen Flat. Hier nochmal gut zu sehen in meinem älteren Blog-Eintrag: http://www.spaceimages.de/blog/archiv-2 ... --24112016
Viele Grüße
Jens
__
http://www.spaceimages.de

Benutzeravatar
Josef
. . . . .
. . . . .
Beiträge: 521
Registriert: 11.03.2017, 08:28
Wohnort: Saxen OÖ.
Kontaktdaten:

Re: M106

Beitrag von Josef » 31.03.2017, 18:36

Hallo Jens,

da ist Dir ein besonderer Schnappschuss von M106 gelungen, keine übertriebene Jets, finde ich richtig gut!
Mit freundlichen Grüßen

Josef

www.sternwarte-au60.at

Benutzeravatar
JBeisser
.
.
Beiträge: 150
Registriert: 13.03.2017, 19:46
Wohnort: Lilienthal

Re: M106

Beitrag von JBeisser » 02.04.2017, 14:41

Hallo Jens,

schöne M 106, Aufnahmen und Bearbeitung sind Dir gut gelungen. Das Blau in den Sternentstehungsgebieten knallt zwar schon ein bisschen, ist aber für meinen Geschmack OK. Das H-alpha-Filament wurde ja schon angesprochen, vielleichst machst Du ja später nochmal ein Version mit ein wenig (!) H-alpha-Beimischung.

Deine EL-Flats sehen wirklich merkwürdig aus. Wenn das stimmt, was jemand in einem anderen Forum geschrieben hat, scheinen die Folien auch zu altern. Diese kleinräumigen Gradienten sind wirklich übel, ich selbst bekomme meist so etwas wie Dein Skyflat-Ergebnis. In der Regel hilft es dann, in PI erst einen DBE-Lauf mit angepassten Parametern zu machen und danach noch einen ABE-Lauf für den restlichen Gradienten. Zwei Läufe insgesamt führen bei mir meist zu einem sehr glatten Endergebnis.

Viele Grüße
Jürgen

Benutzeravatar
roszl
. . . .
. . . .
Beiträge: 330
Registriert: 10.03.2017, 21:22

Re: M106

Beitrag von roszl » 02.04.2017, 15:42

Hallo Jens,

auf keinen Fall will ich versäumen deine hervorragende Aufnahme von M 106 zu kommentieren! Wirklich Klasse!
Die Vorgehensweise in PS zur Gradientenentfernung werde ich unbedingt auch mal ausprobieren, vielen Dank für die Beschreibung!

Mit solchen Gardienten habe ich hier natürlich auch immer zu kämpfen, seit dem ich sehr darauf achte, dass möglichst wenig Fremdlicht in den oberen Bereich des Tubus fällt, hat sich das etwas gebessert.
Zur Flat-Erstellung nutze ich keine EL-Folie sondern eine aus LED-Streifen gebaute flache Flatbox. Die LED´s lassen sich auch sehr gut dimmen, alllerdings hat meine Kamera auch keinen Shutter...

Viele Grüße

Roland

Antworten